apache-httpd1.3 平台的搜索结果 (79)

CCE-27790-5apache-httpd1.3

[原文]The Apache "Timeout" directive should be configured appropriately.

[机译]阿帕奇“超时”的指令,应进行适当配置。

CCE-27855-6apache-httpd1.3

[原文]The Apache access log file data should be configured to contain the appropriate data elements.

[机译]配置Apache访问日志文件数据应包含相应的数据元素。

CCE-27823-4apache-httpd1.3

[原文]The Apache AllowOverride Directive should be configured appropriately for operating system root directories.

[机译]Apache的AllowOverride指令,应进行适当配置的操作系统的系统根目录。

CCE-27701-2apache-httpd1.3

[原文]The Apache AllowOverride directive should be configured appropriately for web site root directories.

[机译]Apache的AllowOverride指令应配置适当的网站的根目录。

CCE-27960-4apache-httpd1.3

[原文]The Apache ErrorDocument directive should be set correctly for HTTP 400 errors.

[机译]Apache的ErrorDocument指令应正确设置为HTTP 400错误。

CCE-27939-8apache-httpd1.3

[原文]The Apache Group directive should be set correctly.

[机译]Apache项目组的指令应设置正确。

首页上一页23456789下一页尾页 第4页 / 共14页

关于SCAP中文社区

SCAP中文社区是国内第一个以SCAP为主题的中文开放社区。了解更多信息,请查阅[关于本站]

版权声明

CVE/CWE/OVAL均为MITRE公司的注册商标,它们的官方数据源均保存在MITRE公司的相关网站